DSPECIAL ne démarre plus

Electricité, Allumage, Carburation, Injection
Répondre
tof62
Messages : 5
Enregistré le : sam. 21 sept. 2019 14:54
Pays : France
Numéro de membre :

DSPECIAL ne démarre plus

Message par tof62 » dim. 22 sept. 2019 10:14

bonjour
j'ai voulu changer mes vis platinée et nettoyer mes bougies. quand la chose fut faite, ma DS n'as plus voulu démarrer. j'ai investi dans une bobine neuve mais rien n'y fait. pouvez vous me donner un coup de main pour résoudre ce problème.
d'avance merci
Christophe

Pascal07
Messages : 36
Enregistré le : dim. 4 déc. 2016 11:58
Pays : F
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par Pascal07 » dim. 22 sept. 2019 18:52

Bonjour,
Un cas classique dans ce cas: Est-ce que tu as bien vérifié l’ordre d’allumage?
Parce que sans ça point de salut...
Courage et profite bien de ta DSpecial, c’est une voiture méconnue qui mérite le détour.
Pascal

tof62
Messages : 5
Enregistré le : sam. 21 sept. 2019 14:54
Pays : France
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par tof62 » dim. 22 sept. 2019 20:23

salut pascal
qu appelle tu ordre d'allumage? si c'est l'ordre des bougies, oui!!
t inquiète les DSPECIAL ne cours pas les rues et je la bichonne... d'ou ma détresse. :cry: :cry: :cry:

Avatar du membre
Eric_cpn
Messages : 313
Enregistré le : sam. 3 nov. 2012 18:48
Pays :
Numéro de membre :
Localisation : Orléans (45)

Re: DSPECIAL ne démarre plus

Message par Eric_cpn » dim. 22 sept. 2019 21:00

Tu dis avoir changé tes rupteurs.
As tu réglé l'écartement à 0.40, linguet sur une came de l'axe de l'allumeur?
N'as tu pas oublié d'isolant lors du remplacement de tes rupteurs?

As tu des étincelles, lorsque tu écartes les grains du rupteur, contact mis?
Eric- DS23 IE 1973 AM73- ID19F 1965 AM66

tof62
Messages : 5
Enregistré le : sam. 21 sept. 2019 14:54
Pays : France
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par tof62 » lun. 23 sept. 2019 17:42

salut Eric
l'écartement est bon, je n'ai pas oublié d'isolant.
comment fait tu pour voir l'étincelle des rupteurs, peut tu m'indiquer la marche a suivre
Cdlt
Christophe

Avatar du membre
Eric_cpn
Messages : 313
Enregistré le : sam. 3 nov. 2012 18:48
Pays :
Numéro de membre :
Localisation : Orléans (45)

Re: DSPECIAL ne démarre plus

Message par Eric_cpn » lun. 23 sept. 2019 22:39

Bonsoir,

Tu mets le contact, tu otes la tete d'allumeur et tu t'assures que les rupteurs sont fermés.
Là tu prends quelque chose en bois ou en plastique, et tu ecartes les grains du rupteur.
Si la bobine et le condo sont bons tu auras des petites etincelles entre les grains du rupteur.

Ta masse de condensateur est bonne au fait?
Eric- DS23 IE 1973 AM73- ID19F 1965 AM66

tof62
Messages : 5
Enregistré le : sam. 21 sept. 2019 14:54
Pays : France
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par tof62 » mar. 24 sept. 2019 16:38

salut
j'ai reverifié la masse du condo et normalement elle est ok.
merci pour tes précieux conseils, je vérifierai tout cela fin de semaine car ici(nord) il pleut
je te tiens au courant hihihihi

Pascal07
Messages : 36
Enregistré le : dim. 4 déc. 2016 11:58
Pays : F
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par Pascal07 » mar. 24 sept. 2019 18:43

Salut,
Je pense que pour être sûr de la présence effective de l’allumage, le mieux serait de tester avec une bougie extérieure mise à la masse.
Tu en débranches une du moteur et tu testes avec une autre.
A la première sollicitation du démarreur tu devrais voir une belle étincelle
Sinon, c’est que ça cloche dans ton montage.
La suite au prochain épisode ?
Courage.
Pascal

tof62
Messages : 5
Enregistré le : sam. 21 sept. 2019 14:54
Pays : France
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par tof62 » ven. 27 sept. 2019 12:55

bonjour et merci a tous
le probléme est résolu... aprés maintes vérifications, j'ai remis mes anciennes vis platinée et...vroom. pourtant commandée chez un spécialiste DS.
en tout cas j'ai beaucoup appris sur l'allumage merci encore
Christophe

maanoudspecial
Messages : 1
Enregistré le : jeu. 27 févr. 2020 18:52
Pays : France
Numéro de membre :

Re: DSPECIAL ne démarre plus

Message par maanoudspecial » ven. 20 mars 2020 07:50

Salut
Heureux possésseur d'une Dspécial de juillet 1972 depuis 5 ans, j'ai décidé de passer au boitier électronique de chez Classic auto élec. 59 euros et magique.
Monté depuis deux ans, sans soucis.
Plus d'acoups, souplesse, conso, au top.
Pas d'origine, mais tu peux revenir sans problème au montage classic.
Bonne route

Répondre