neiman ID 19 Boite meca

Electricité, Allumage, Carburation, Injection
Pascal07
Messages :49
Enregistré le :dim. 4 déc. 2016 11:58
Pays :F
Numéro de membre :
Re: neiman ID 19 Boite meca

Message par Pascal07 » lun. 27 avr. 2020 10:13

Bonjour,
pour faire ton essai tu peux débrancher le fil L sur le régulateur et le relier à la masse.
Le voyant de charge restera toujours allumé moteur tournant mais le contacteur de démarrage sera bien à la masse via le fil marron.

Pascal

Tbr
Messages :32
Enregistré le :jeu. 26 mars 2020 22:10
Pays :France
Numéro de membre :

Re: neiman ID 19 Boite meca

Message par Tbr » lun. 27 avr. 2020 20:05

bonsoir,

j'ai testé la bobine
mon premier test a été celui de la bobine selon les conseils d'Eric
j'ai débranché le fil entre le Neiman et la bobine. eh bien plus la lampe témoin que j'ai installé sur le fil qui va au gelbon et la plus batterie.
la lampe témoin ne s'allume plus !!!
je me tourne vers Eric pour avoir confirmation, mais visiblement le condo voire la bobine sont en cause..

merci de votre aide

merci de votre aide
IMG_5142.jpg
IMG_5142.jpg (724.17Kio)Vu 709 fois

Avatar du membre
Eric_cpn
Messages :344
Enregistré le :sam. 3 nov. 2012 18:48
Pays :
Numéro de membre :
Localisation :Orléans (45)

Re: neiman ID 19 Boite meca

Message par Eric_cpn » lun. 27 avr. 2020 21:04

Bonsoir,

En effet en débranchant le fil d'alimentation de la bobine, tu n'as plus de retour de masse permettant d'allumer la lampe témoin.
En revanche, cette lampe témoin s'allume bien avec le commodo en positon démarrage au moins?

Si oui, l'étape suivante serait de rebrancher le fil sur la résistance de la bobine, et débrancher les 2 fils de la borne B- de la bobine (ou RUPT) (ceux du bas de ta photo).
Si ta lampe témoin reste éteinte entre 2 positions, rebranche un fil à la fois pour "isoler" le circuit coupable.
Eric- DS23 IE 1973 AM73- ID19F 1965 AM66

Tbr
Messages :32
Enregistré le :jeu. 26 mars 2020 22:10
Pays :France
Numéro de membre :

Re: neiman ID 19 Boite meca

Message par Tbr » mar. 28 avr. 2020 19:47

bonsoir,

j'ai fait le test en débranchant en rebranchant le fil d'alimentation de la bobine et ensuite en débranchant le fil entre la bobine et l'allumeur.
et bien.. la lampe témoin ne s'allume pas ..
doit on comprendre que l'allumeur est en cause ou la bobine ou un autre organe condo bobine ou condo allumeur ?

merci d'avance

TBr
IMG_3124.JPG
IMG_3124.JPG (650.3Kio)Vu 699 fois

Avatar du membre
Eric_cpn
Messages :344
Enregistré le :sam. 3 nov. 2012 18:48
Pays :
Numéro de membre :
Localisation :Orléans (45)

Re: neiman ID 19 Boite meca

Message par Eric_cpn » mar. 28 avr. 2020 21:57

Avant toute chose une question à laquelle tu n'as pas répondu et qui est essentielle?
En revanche, cette lampe témoin s'allume bien avec le commodo en positon démarrage au moins?
car d'après ce que tu écris j'ai un doute sur ta lampe témoin ou son branchement.
Eric- DS23 IE 1973 AM73- ID19F 1965 AM66

Tbr
Messages :32
Enregistré le :jeu. 26 mars 2020 22:10
Pays :France
Numéro de membre :

Re: neiman ID 19 Boite meca

Message par Tbr » mer. 29 avr. 2020 07:39

bonjour,

oui elle s'allume en effet en position démarreur (après la position contact)

merci de votre aide

TBr

Avatar du membre
Eric_cpn
Messages :344
Enregistré le :sam. 3 nov. 2012 18:48
Pays :
Numéro de membre :
Localisation :Orléans (45)

Re: neiman ID 19 Boite meca

Message par Eric_cpn » mer. 29 avr. 2020 21:48

Bonsoir,

Quelque chose que je ne comprends pas:
Tu as rebranché l'alim de la bobine sur la résistance en B+, et fils en B- branchés ou pas, tu dis que ta lampe témoin demeure éteinte...
Donc tu n'a plus ton problème initial non?
Car tu disais qu'entre 2 positions la lampe témoin s'allumait.

Pour détecter ton souci d'alimentation de GELBON inopportun, il faut se mettre dans la condition ou la lampe témoin s'allume, puis débrancher les fils un à un pour éteindre la lampe.
Eric- DS23 IE 1973 AM73- ID19F 1965 AM66

Tbr
Messages :32
Enregistré le :jeu. 26 mars 2020 22:10
Pays :France
Numéro de membre :

Re: neiman ID 19 Boite meca

Message par Tbr » jeu. 30 avr. 2020 08:01

bonjour,


je me suis mal exprimé.
1) le fil entre le neiman et la bobine est branché => je teste le fil entre le neiman et le gelbon avec la lampe témoin , elle s'allume entre le OFF et le contact et elle s'allume en position démarreur après le contact

2) le fil entre le neiman et la bobine est débranché => je teste le fil entre le neiman et le gelbon avec la lampe témoin , elle ne s'allume pas entre le OFF et le contact et elle s'allume en position démarreur après le contact

3) le fil entre le neiman et la bobine est branché et le fil entre la bobine et l'allumeur est débranché => je teste le fil entre le neiman et le gelbon avec la lampe témoin , elle ne s'allume pas entre le OFF et le contact et elle s'allume en position démarreur après le contact

merci de votre aide

TBr

Pascal07
Messages :49
Enregistré le :dim. 4 déc. 2016 11:58
Pays :F
Numéro de membre :

Re: neiman ID 19 Boite meca

Message par Pascal07 » jeu. 30 avr. 2020 11:37

Bonjour,
je n'ai pas trop suivi vos recherches mais j'ai peur de mal comprendre:
Tbr, qu'est-ce que tu appelles "lampe témoin"? est-ce un testeur de tension d'atelier ou bien tu parles du voyant de charge au tableau de bord?
pour en revenir à ton problème de sollicitation du gelbon, celui-ci s'effectue sur le même circuit que sur le voyant de charge. C'est sur le régulateur que la masse est commune pour le voyant de charge et le gelbon.
Il faut vérifier que la masse est bonne sur le régulateur., et aussi à sa sortie au fil L (moteur arrêté).
Sinon, elle va se faire va un retour je ne sais où, en passant par le voyant, le tableau de bord, le compte-tour, la bobine...

Pascal

Avatar du membre
Eric_cpn
Messages :344
Enregistré le :sam. 3 nov. 2012 18:48
Pays :
Numéro de membre :
Localisation :Orléans (45)

Re: neiman ID 19 Boite meca

Message par Eric_cpn » jeu. 30 avr. 2020 22:38

Bonsoir,

Pour répondre à Pascal, d'après ce que je comprend:

A priori Tbr utilise bien une lampe témoin, qui est soit une lampe 12V simplement, soit comme bien souvent une sorte de tournevis avec une lampe 12V dans le manche et un câble muni d'une pince croco.
Pour ces tests Tbr, branche la lampe témoin entre la sortie Blanche du neiman et le + batterie. Le résultat serait identique entre le fil arrivant sur la cosse rouge du Gelbon et le plus batterie.

Je suis d'accord pour ta remarque pour la masse, mais d'après ces mesures, la masse est bonne sur le fil marron du neiman, qui comme tu le dis, passe par le régulateur.

Son souci c'est qu'une masse remonte entre 2 positions de neiman, où seulement les sorties bleues et blanches se trouvent court-circuitées dans le neiman. C'est à priori normal car il a testé ce point sur 2 Neiman différents.

Pour répondre à Tbr:

1/ ok, c'est normal, ça confirme bien cette remontée de masse.
2/ Donc ta masse est bonne et provient bien du régulateur, et donc ton souci se trouve entre la bobine et l'allumeur
3/ tu as 2 fils en B+ sur ta bobine, un qui va à l'allumeur, l'autre à ton compte tour. Tu as fais tes mesures en débranchant les fils un à un ou les 2 fils?
Eric- DS23 IE 1973 AM73- ID19F 1965 AM66

Répondre